Объявление

Свернуть
Пока нет объявлений.

Не могу запустить

Свернуть
X
  • Фильтр
  • Время
  • Показать
  • Сортировать
  • Упорядочить по
Очистить всё
новые сообщения

  • Не могу запустить

    Здравствуйте, не могу запустить Бухсофт Предприятие 2009 через сеть на другом компьютере (Intel Celeron 1700MHz, DDR SDRAM (384Mb), GeForce4 (64Mb)), устанавливаю как сетевой диск, запускаю ничего не происходит, пробовал на других все нормально работает, помогите плиз.

  • #2
    Что такое "устанавливаю как сетевой диск"?

    Комментарий


    • #3
      согласно вашей инструкции: на клиентских компьютерах нужно подключить папку или диск с программой как сетевой диск (например z:\Бухсофт\Предприятие, где z: это сетевой диск компьютера где установлена программа)

      Комментарий


      • #4
        Отключите антивирусы, файрволы и все что может блокировать запуск приложений на компьютере С КОТОРОГО ЗАПУСКАЕТЕ программу. Если все отключено, посмотрите есть ли в процессах (диспетчер задач) запускаемый процесс.
        Все действия касаются только клиентской машины, не сервера. Это исходя из Вашей фразы "пробовал на других все нормально работает".

        Комментарий


        • #5
          все отключил, в процессах появляется Бухсофт.exe и сразу исчезает, больше никаких движений не происходит.

          Комментарий


          • #6
            Странно как-то, хотя бы ошибка то какая должна быть...
            Какая операционная система на "сервере" и на "станции"?

            Комментарий


            • #7
              На обоих Windows XP, на клиентской машине два дня назад поставил.

              Комментарий


              • #8
                По-умолчанию тут не может быть никаких сложностей с запуском. Если только они не сделаны искусcтвенно. Подумайте все таки, точно ли ничто не мешает запуску программы? Например "касперский", это чудо может блокировать что угодно если не деинсталлировать его полностью. Может еще какие-то навороты в топологии сети... Может не тот экзешник запускаете, если запускаете через ярлык, то там что-нибудь не так с указанием путей.... , других мыслей без дополнительной информации от Вас у меня нет.

                Комментарий


                • #9
                  Единственное что устанавливал НОД32 его полностью деинсталировал, изменений никаких не вносил, и сеть работает нормально, может что с железом.

                  Комментарий


                  • #10
                    А еще после установки Винды, когда начал запускать Бухсофт в первый раз, он выдал окно "не могу найти библиотеку msvr70.dll", нашел на сервере в windows/system 32/ ,скопировал, спрашивать перестал, но и не запускается.

                    Комментарий


                    • #11
                      Сообщение от J1806 Посмотреть сообщение
                      А еще после установки Винды, когда начал запускать Бухсофт в первый раз, он выдал окно "не могу найти библиотеку msvr70.dll", нашел на сервере в windows/system 32/ ,скопировал, спрашивать перестал, но и не запускается.
                      Это нормально и неудивительно, как обычно все проще. Цитата: "Для работы с любой нашей программой...." далее читаем тут - Шаг 1 https://www.buhsoft.ru/?title=download.php
                      Это было проделано?

                      Комментарий


                      • #12
                        Вот это я не проделывал, теперь все заработало, огромное спасибо за помощь.

                        Комментарий

                        реклама

                        Свернуть
                        Обработка...
                        X