Объявление

Свернуть
Пока нет объявлений.

Не устанавливается более поздняя версия

Свернуть
X
  • Фильтр
  • Время
  • Показать
  • Сортировать
  • Упорядочить по
Очистить всё
новые сообщения

  • Не устанавливается более поздняя версия

    Как быть,если не устанавливается более поздняя версия ПР2005?В прграммах ПР2006 и УСНО2006 у меня такие проблемы не появлялись.

  • #2
    Ответ: Не устанавливается более поздняя версия

    Должно устанавливаться. Опишите проблему подробнее.

    Комментарий


    • #3
      Ответ: Не устанавливается более поздняя версия

      Знаю,что должно-раньше устанавливала.После того как установила версию от 10.02.06,начались проблемы.У меня 2 программы ПР2005,одинаковая проблема с обеими.Скачиваю,устанавливаю в нужную директорию,появляется сообщение,что установка успешно завершена,но дата версии не изменяется.

      Комментарий


      • #4
        Ответ: Не устанавливается более поздняя версия

        Значит не туда инсталлируете или программа запущена в момент инсталляции. Смотрите внимательно при инсталляции путь к программе.

        Комментарий


        • #5
          Ответ: Не устанавливается более поздняя версия

          Ну,к примеру:"выберите директорию"-С/progr.files/Бухсофт Предприятие2005 может оказаться не той директорией?Если в "свойствах " она и указана?

          Комментарий


          • #6
            Ответ: Не устанавливается более поздняя версия

            В свойствах запоминается та директория, которая выбиралась последней. У некоторых несколько фирм и соответственно директорий. А это значит, что при инсталляции это надо учитывать.

            Комментарий


            • #7
              Ответ: Не устанавливается более поздняя версия

              Еще раз скачала (в 101-й и последний раз).Может,я ошибаюсь,но может на сайте ВЕРСИЯ ОТ 10.02.06,а не от 28.03.06 выложена?И у меня поверх моей устанавливается эта же версия-10.02.Может,проверите?

              Комментарий


              • #8
                Ответ: Не устанавливается более поздняя версия

                Сообщение от Alexander
                В свойствах запоминается та директория, которая выбиралась последней. У некоторых несколько фирм и соответственно директорий. А это значит, что при инсталляции это надо учитывать.
                Естественно,я это учитывала.Специально написала о том,что у меня две ПР2005.НИ В ОДНОЙ не устанавливается версия позднее 10.02.Провела эксперимент(см. предыдущее сообщение):скачала заново и поставила на другой диск даже,чтобы не путаться.Ну как будто бы для другой фирмы устанавливаю,с нуля.Открываю,и что я вижу:заветные слова"версия от 10.02.06"Так на сайте все-таки версия от 10.02?

                Комментарий


                • #9
                  Ответ: Не устанавливается более поздняя версия

                  Да, Вы правы. Версия от 28.03, а экзешник предприятия от 10.02. Там версия называется от 28.03 потому что экзешник зарплаты от 28.03. Так что все нормально у Вас установилось.

                  Комментарий


                  • #10
                    Ответ: Не устанавливается более поздняя версия

                    Да... и чего ради я мучилась?.. Между прочим, я об этом спрашивала у вашей сотрудницы по телефону еще месяца 4 назад,и она так уверяла меня в обратном ,что я даже засомневалась в своих умственных способностях.А Вам,А.,большое спасибо.Закрываем тему?

                    Комментарий


                    • #11
                      Ответ: Не устанавливается более поздняя версия

                      Тему закрываем. Просто этот вопрос (про инсталлирую а дата не меняется) иногда возникает у некоторых пользоваталей и решается в итоге описанным выше способом. Ну а в этот раз оказалось, что версия такая вот нестандартная.

                      Комментарий

                      реклама

                      Свернуть
                      Обработка...
                      X